Kysymyksiä

Täällä voit keskustella tietokoneista, ohjelmistoista, laitteista, käyttöjärjestelmistä ja muista tietotekniikkaan liittyvistä laitteista.

Re: Kysymyksiä

ViestiKirjoittaja Fergu135 » 18.02.2011 17:53

Eli olis ongelmia oman koneen ati radeonin kanssa. Ei toimi 3d ohjelmat ollenkaan ja olen asentanut kaikki sun muut päivitykset että missäs vika. Huom alhaalla atin tiedot ;)

radeon9100series

Laiteohjainversio 8.252-060503a-038185C-ATI
CATALYST® Version 06.11
Toimittaja ATI Technologies Inc.
2D-laiteohjainversio 6.14.10.6614
2D-laiteohjaimen tiedostopolku System\CurrentControlSet\Control\Video\{81283F0D-F300-4C7D-B89E-1DD484048BD7}\0000
Direct3D-versio 6.14.10.0399
-versio 6.14.10.5819
CATALYST® Control Center Version 1.2.2314.20337

Tarvin kipeästi apua!
Kuva
Avatar
Fergu135
 
Viestit: 1538
Liittynyt: 30.01.2010 14:51
Paikkakunta: ylivieska

Re: Kysymyksiä

ViestiKirjoittaja Tumpe » 18.02.2011 18:13

Ajurit päivitetty?
Avatar
Tumpe
 
Viestit: 628
Liittynyt: 19.04.2009 10:31

Re: Kysymyksiä

ViestiKirjoittaja RainBow_ » 22.02.2011 23:07

Kertokkee onko täällä mitään hyvää osaa?
http://www.macomtech.fi/komponentit
Kuva
Volvomies on pelimies.
Avatar
RainBow_
Moderaattori
 
Viestit: 5454
Liittynyt: 21.11.2009 13:33
Paikkakunta: Kalajoki

Re: Kysymyksiä

ViestiKirjoittaja Timzze » 23.02.2011 19:58

Joo-o. Tuo cpu-z vissiin kusee. Vakio kellot on 3,16Ghz ja tuo bus speed oli vakiona 333. Eli tuolloin tuo multiplierin pitäis olla 9,5 vaikka näyttää että 6? Muutin tuota bus speediä 390 eli kellot pitäis olla 3,7 Ghz, mutta tuo cpu-z näyttää 2,34 Ghz?? Eli vähemmän mitä vakion. :D Tehin 3dmark06 testin ja reilu 15k tuli ( vakiona oli 13971) Mikäköhän kusee? :mrgreen: Koittakaa tajuta.. :)
Kuva
Kuva
Kuva Aito oikea hartwallin timzze!Kuva
Kuva
Avatar
Timzze
 
Viestit: 3109
Liittynyt: 08.08.2009 20:47
Paikkakunta: Sitä vain saapii hakea...

Re: Kysymyksiä

ViestiKirjoittaja Tumpe » 23.02.2011 20:01

Sulla on päällä se asetus että kellot laskee kun on "lepotilassa".
Avatar
Tumpe
 
Viestit: 628
Liittynyt: 19.04.2009 10:31

Re: Kysymyksiä

ViestiKirjoittaja Timzze » 23.02.2011 20:03

Tumpe kirjoitti:Sulla on päällä se asetus että kellot laskee kun on "lepotilassa".

Mistäs mie sitä sääjän?
Kuva
Kuva Aito oikea hartwallin timzze!Kuva
Kuva
Avatar
Timzze
 
Viestit: 3109
Liittynyt: 08.08.2009 20:47
Paikkakunta: Sitä vain saapii hakea...

Re: Kysymyksiä

ViestiKirjoittaja Valtra6250 » 23.02.2011 20:43

Tuskin sitä tarvii, täysille menee kun tarvitaan prossusta paljon tehoja.
Kuva
Avatar
Valtra6250
 
Viestit: 2359
Liittynyt: 13.06.2009 16:28

Re: Kysymyksiä

ViestiKirjoittaja RainBow_ » 23.02.2011 21:59

Kuva
Volvomies on pelimies.
Avatar
RainBow_
Moderaattori
 
Viestit: 5454
Liittynyt: 21.11.2009 13:33
Paikkakunta: Kalajoki

Re: Kysymyksiä

ViestiKirjoittaja Tumpe » 23.02.2011 22:17

Uuden 5770 saa jo 100€->
Avatar
Tumpe
 
Viestit: 628
Liittynyt: 19.04.2009 10:31

Re: Kysymyksiä

ViestiKirjoittaja RainBow_ » 23.02.2011 22:18

Tumpe kirjoitti:Uuden 5770 saa jo 100€->

Asia selvä.
ollisiko yhteensopiiva muitten osien kanssa?
Viimeksi muokannut RainBow_ päivämäärä 23.02.2011 22:20, muokattu yhteensä 1 kerran
Kuva
Volvomies on pelimies.
Avatar
RainBow_
Moderaattori
 
Viestit: 5454
Liittynyt: 21.11.2009 13:33
Paikkakunta: Kalajoki

Re: Kysymyksiä

ViestiKirjoittaja Venom » 23.02.2011 22:18

Ei ainakaan tolla 100e hinnalla uuden samanlaisen saa 120€.
Kuva
Minun tekemiä modeja saa käyttää ihan miten haluaa, ei tarvitse kysellä lupia!!!
Avatar
Venom
Kunniakäyttäjä
 
Viestit: 1836
Liittynyt: 15.04.2009 15:36

Re: Kysymyksiä

ViestiKirjoittaja RainBow_ » 23.02.2011 22:45

No mitä sanoisitte 5750:sta?
Kuva
Volvomies on pelimies.
Avatar
RainBow_
Moderaattori
 
Viestit: 5454
Liittynyt: 21.11.2009 13:33
Paikkakunta: Kalajoki

Re: Kysymyksiä

ViestiKirjoittaja Timzze » 24.02.2011 15:22

RainBow_ kirjoitti:No mitä sanoisitte 5750:sta?

Ennemmin 5770.
Kuva
Kuva Aito oikea hartwallin timzze!Kuva
Kuva
Avatar
Timzze
 
Viestit: 3109
Liittynyt: 08.08.2009 20:47
Paikkakunta: Sitä vain saapii hakea...

Re: Kysymyksiä

ViestiKirjoittaja Fergu135 » 03.03.2011 19:10

Mikä ois halpa kone mutta jaksas pyöriä farming simulator2011?
Kuva
Avatar
Fergu135
 
Viestit: 1538
Liittynyt: 30.01.2010 14:51
Paikkakunta: ylivieska

Re: Kysymyksiä

ViestiKirjoittaja Timzze » 03.03.2011 19:34

Fergu135 kirjoitti:Mikä ois halpa kone mutta jaksas pyöriä farming simulator2011?

No kyllä sitä peliä pyörittää vaikka mikä kone, mutta se on sitte eri asia että kuinka hyvin..
Kuva
Kuva Aito oikea hartwallin timzze!Kuva
Kuva
Avatar
Timzze
 
Viestit: 3109
Liittynyt: 08.08.2009 20:47
Paikkakunta: Sitä vain saapii hakea...

Re: Kysymyksiä

ViestiKirjoittaja Valtra6250 » 03.03.2011 21:11

Timzze kirjoitti:
Fergu135 kirjoitti:Mikä ois halpa kone mutta jaksas pyöriä farming simulator2011?

No kyllä sitä peliä pyörittää vaikka mikä kone, mutta se on sitte eri asia että kuinka hyvin..

Höpöhöpö. Pöytäkonees ku yrittää käynnistää LS09iä edes ni ei käynnisty surkean näyttiksen takia, joten älä kerro satujasi ennen kuin tiedät.
Kuva
Avatar
Valtra6250
 
Viestit: 2359
Liittynyt: 13.06.2009 16:28

Re: Kysymyksiä

ViestiKirjoittaja Tumpe » 03.03.2011 21:23

Tässä puhuttiinkin Ls11, joka on kevyempi kuin 09.
Avatar
Tumpe
 
Viestit: 628
Liittynyt: 19.04.2009 10:31

Re: Kysymyksiä

ViestiKirjoittaja Timzze » 03.03.2011 21:25

Valtra6250 kirjoitti:
Timzze kirjoitti:
Fergu135 kirjoitti:Mikä ois halpa kone mutta jaksas pyöriä farming simulator2011?

No kyllä sitä peliä pyörittää vaikka mikä kone, mutta se on sitte eri asia että kuinka hyvin..

Höpöhöpö. Pöytäkonees ku yrittää käynnistää LS09iä edes ni ei käynnisty surkean näyttiksen takia, joten älä kerro satujasi ennen kuin tiedät.

Tai sitte vaan et osaa käynnistää koko konetta. :o
Kuva
Kuva Aito oikea hartwallin timzze!Kuva
Kuva
Avatar
Timzze
 
Viestit: 3109
Liittynyt: 08.08.2009 20:47
Paikkakunta: Sitä vain saapii hakea...

Re: Kysymyksiä

ViestiKirjoittaja Valtra6250 » 03.03.2011 21:27

Silti ei toimi meidän pöytäkoneessa, jossa on XP, ei lähe käyntiin LS11, joten älä puhu pas*aa. Jos kerran väitteesi on totta, että LS11 pitäisi käynnistyä joka ikisessä koneessa, niin laitappa sellaseen koneeseen jossa on Windows 3.1, niin LS11 käyntiin siinä, niin nähdään onko väitteesi totta että käynnistyy ainakin valikkoon kaikissa.
Kuva
Avatar
Valtra6250
 
Viestit: 2359
Liittynyt: 13.06.2009 16:28

Re: Kysymyksiä

ViestiKirjoittaja Timzze » 03.03.2011 21:31

Valtra6250 kirjoitti:Silti ei toimi meidän pöytäkoneessa, jossa on XP, ei lähe käyntiin LS11, joten älä puhu pas*aa. Jos kerran väitteesi on totta, että LS11 pitäisi käynnistyä joka ikisessä koneessa, niin laitappa sellaseen koneeseen jossa on Windows 3.1, niin LS11 käyntiin siinä, niin nähdään onko väitteesi totta että käynnistyy ainakin valikkoon kaikissa.

Osta mulle semmonen jostain, niin katotaa, katotaa, katotaa sitte me katotaa katotaa.
Kuva
Kuva Aito oikea hartwallin timzze!Kuva
Kuva
Avatar
Timzze
 
Viestit: 3109
Liittynyt: 08.08.2009 20:47
Paikkakunta: Sitä vain saapii hakea...

Re: Kysymyksiä

ViestiKirjoittaja Tumpe » 03.03.2011 21:33

Kyllä ls pyörii vaikka millasella p*skalla. Kokemusta mm. athlon 3000+ ja 9600 128mb ratukka, pena4 ja 7600gs yms.
Avatar
Tumpe
 
Viestit: 628
Liittynyt: 19.04.2009 10:31

Re: Kysymyksiä

ViestiKirjoittaja Ännä » 03.03.2011 21:35

Kyllä se käynnistyy, mutta eri asia pyöriikö.
Kuva

Minun modeja saa laittaa vapaasti jakoon, ei tarvi kysyä lupia!
Avatar
Ännä
Moderaattori
 
Viestit: 9279
Liittynyt: 10.05.2009 17:49
Paikkakunta: Etelä-Pohjanmaa

Re: Kysymyksiä

ViestiKirjoittaja RainBow_ » 03.03.2011 22:24

Timzze kirjoitti:
Valtra6250 kirjoitti:Silti ei toimi meidän pöytäkoneessa, jossa on XP, ei lähe käyntiin LS11, joten älä puhu pas*aa. Jos kerran väitteesi on totta, että LS11 pitäisi käynnistyä joka ikisessä koneessa, niin laitappa sellaseen koneeseen jossa on Windows 3.1, niin LS11 käyntiin siinä, niin nähdään onko väitteesi totta että käynnistyy ainakin valikkoon kaikissa.

Osta mulle semmonen jostain, niin katotaa, katotaa, katotaa sitte me katotaa katotaa.

Sanompahan vaa että meidän 2. koneella ei käynnistyny,liian huono näyttis. :)
Kuva
Volvomies on pelimies.
Avatar
RainBow_
Moderaattori
 
Viestit: 5454
Liittynyt: 21.11.2009 13:33
Paikkakunta: Kalajoki

Re: Kysymyksiä

ViestiKirjoittaja Valtra6250 » 03.03.2011 23:20

Noni. Siinä nähtiin että ei vaan lähde käyntiin kaikilla. Nauraminen Että tällä foorumilla onkin hölmöä porukkaa, luulee nyt että iki vanha Windows 3.1in sisältävä tietokone päästäisi edes LS11 valikkoon. Tässäpä syitä miksi ei lähtisi sellasella käyntiin.
1. Win3.1 ei avaa niin "uusia" tiedostoja, se käyttää eri tekniikkaa, ei kuulu Windows NT-perheeseen.
2. Win3.1 tietokoneet on tehottomia.
3. Win3.1 on vanha.
4. Win3.1 tekee siis kaiken eri tavalla.
Nauraminen
Kuva
Avatar
Valtra6250
 
Viestit: 2359
Liittynyt: 13.06.2009 16:28

Re: Kysymyksiä

ViestiKirjoittaja Timzze » 04.03.2011 15:32

Voi vitt*! Tuskin fergu on tuomosta vanhaa paskaa ostamassa!?
Kuva
Kuva Aito oikea hartwallin timzze!Kuva
Kuva
Avatar
Timzze
 
Viestit: 3109
Liittynyt: 08.08.2009 20:47
Paikkakunta: Sitä vain saapii hakea...

EdellinenSeuraava

Paluu Tietotekniikka

Paikallaolijat

Käyttäjiä lukemassa tätä aluetta: Ei rekisteröityneitä käyttäjiä ja 1 vierailijaa